Jump to content
  • Welcome To Mopar1973Man.Com

    We can see that your guest and been lurking about. When you register on the Mopar1973Man.Com site you'll be able to interact with all the other members. This is the most friendliest Cummins forum you'll ever join. Take the time right now and  REGISTER  on the Mopar1973Man.Com this will open up many more options and functions on the website. Everyone is very friendly and helpful just ask questions and everyone will help you out the best they can. 

Sign in to follow this  
gassernomore

Failure to connect to web server

Recommended Posts

Anyone else getting this message? This is the only site I receive the message. Sometimes if I hit the back button I get the same message, other times I get the the Mopar site in printed form on the right side with the last thread I was on on the bottom of the page. Thanks,Brian

Share this post


Link to post
Share on other sites

i have been able to get on but everything is real slow alot of the time.

Share this post


Link to post
Share on other sites

I'm thinking it the Database server because the server load is well below 50% I've been watching things and seeing if I can see the choke point from my end. You might run a Tracert (Trace Route) at a commnad prompt and see if there is a bad ping... Also check and see if the other theme (Old theme works better).

Share this post


Link to post
Share on other sites

Changed to the old theme. Very next time it went to the same problem. Then it looked like this:

Thread: Welcome Fire176969 to the Moderator Ranks

[*]View First Unread

[*]Thread Tools

[*]Show Printable Version

[*]Email this Page…

[*]Subscribe to this Thread…

[*]Search Thread

[*]

[*]

Advanced Search

[*]Rate This Thread

[*]Current Rating

[*]‎ Excellent

[*]‎ Good

[*]‎ Average

[*]‎ Bad

[*]‎ Terrible

[*]

[*]5 Days Ago #1

Posted ImageMopar1973Man

[*]Posted ImageView Profile

[*]Posted ImageView Forum Posts

[*]Posted ImagePrivate Message

[*]Posted ImageVisit Homepage

[*]Posted ImageAdd as Contact

[*]Posted ImageSend Email

[*]Posted ImageGive Away Points

Posted Image Owner / Administrator

Posted ImagePosted ImagePosted ImagePosted ImagePosted Image

Join DateAug 2007LocationNew Meadows, IdahoPosts5,287Points178,448body {}.glow_000000 {font-weight:bold;text-shadow: 0 0 0.2em #000000, 0 0 0.2em #000000, 0 0 0.2em #000000;}.glow_808080 {font-weight:bold;text-shadow: 0 0 0.2em #808080, 0 0 0.2em #808080, 0 0 0.2em #808080;}.glow_708090 {font-weight:bold;text-shadow: 0 0 0.2em #708090, 0 0 0.2em #708090, 0 0 0.2em #708090;}.glow_A9A9A9 {font-weight:bold;text-shadow: 0 0 0.2em #808080, 0 0 0.2em #808080, 0 0 0.2em #808080;}.glow_D3D3D3 {font-weight:bold;text-shadow: 0 0 0.2em #D3D3D3, 0 0 0.2em #D3D3D3, 0 0 0.2em #D3D3D3;}.glow_FFFFFF {font-weight:bold;text-shadow: 0 0 0.2em #FFFFFF, 0 0 0.2em #FFFFFF, 0 0 0.2em #FFFFFF;}.glow_E0FFFF {font-weight:bold;text-shadow: 0 0 0.2em #E0FFFF, 0 0 0.2em #E0FFFF, 0 0 0.2em #E0FFFF;}.glow_ADD8E6 {font-weight:bold;text-shadow: 0 0 0.2em #ADD8E6, 0 0 0.2em #ADD8E6, 0 0 0.2em #ADD8E6;}.glow_7FFFD4 {font-weight:bold;text-shadow: 0 0 0.2em #7FFFD4, 0 0 0.2em #7FFFD4, 0 0 0.2em #7FFFD4;}.glow_008080 {font-weight:bold;text-shadow: 0 0 0.2em #008080, 0 0 0.2em #008080, 0 0 0.2em #008080;}.glow_00868B {font-weight:bold;text-shadow: 0 0 0.2em #00868B, 0 0 0.2em #00868B, 0 0 0.2em #00868B;}.glow_4169E1 {font-weight:bold;text-shadow: 0 0 0.2em #4169E1, 0 0 0.2em #4169E1, 0 0 0.2em #4169E1;}.glow_3D59AB {font-weight:bold;text-shadow: 0 0 0.2em #3D59AB, 0 0 0.2em #3D59AB, 0 0 0.2em #3D59AB;}.glow_0000FF {font-weight:bold;text-shadow: 0 0 0.2em #0000FF, 0 0 0.2em #0000FF, 0 0 0.2em #0000FF;}.glow_000080 {font-weight:bold;text-shadow: 0 0 0.2em #000080, 0 0 0.2em #000080, 0 0 0.2em #000080;}.glow_191970 {font-weight:bold;text-shadow: 0 0 0.2em #191970, 0 0 0.2em #191970, 0 0 0.2em #191970;}.glow_4B0082 {font-weight:bold;text-shadow: 0 0 0.2em #4B0082, 0 0 0.2em #4B0082, 0 0 0.2em #4B0082;}.glow_9400D3 {font-weight:bold;text-shadow: 0 0 0.2em #9400D3, 0 0 0.2em #9400D3, 0 0 0.2em #9400D3;}.glow_DA70D6 {font-weight:bold;text-shadow: 0 0 0.2em #DA70D6, 0 0 0.2em #DA70D6, 0 0 0.2em #DA70D6;}.glow_FF1493 {font-weight:bold;text-shadow: 0 0 0.2em #FF1493, 0 0 0.2em #FF1493, 0 0 0.2em #FF1493;}.glow_FF00FF {font-weight:bold;text-shadow: 0 0 0.2em #FF00FF, 0 0 0.2em #FF00FF, 0 0 0.2em #FF00FF;}.glow_EE82EE {font-weight:bold;text-shadow: 0 0 0.2em #EE82EE, 0 0 0.2em #EE82EE, 0 0 0.2em #EE82EE;}.glow_FFC0CB {font-weight:bold;text-shadow: 0 0 0.2em #FFC0CB, 0 0 0.2em #FFC0CB, 0 0 0.2em #FFC0CB;}.glow_006400 {font-weight:bold;text-shadow: 0 0 0.2em #006400, 0 0 0.2em #006400, 0 0 0.2em #006400;}.glow_008000 {font-weight:bold;text-shadow: 0 0 0.2em #008000, 0 0 0.2em #008000, 0 0 0.2em #008000;}.glow_32CD32 {font-weight:bold;text-shadow: 0 0 0.2em #32CD32, 0 0 0.2em #32CD32, 0 0 0.2em #32CD32;}.glow_00FF00 {font-weight:bold;text-shadow: 0 0 0.2em #00FF00, 0 0 0.2em #00FF00, 0 0 0.2em #00FF00;}.glow_9ACD32 {font-weight:bold;text-shadow: 0 0 0.2em #9ACD32, 0 0 0.2em #9ACD32, 0 0 0.2em #9ACD32;}.glow_FFFF00 {font-weight:bold;text-shadow: 0 0 0.2em #FFFF00, 0 0 0.2em #FFFF00, 0 0 0.2em #FFFF00;}.glow_FFD700 {font-weight:bold;text-shadow: 0 0 0.2em #FFD700, 0 0 0.2em #FFD700, 0 0 0.2em #FFD700;}.glow_DAA520 {font-weight:bold;text-shadow: 0 0 0.2em #DAA520, 0 0 0.2em #DAA520, 0 0 0.2em #DAA520;}.glow_FFA500 {font-weight:bold;text-shadow: 0 0 0.2em #FFA500, 0 0 0.2em #FFA500, 0 0 0.2em #FFA500;}.glow_FF4500 {font-weight:bold;text-shadow: 0 0 0.2em #FF4500, 0 0 0.2em #FF4500, 0 0 0.2em #FF4500;}.glow_FF7F50 {font-weight:bold;text-shadow: 0 0 0.2em #FF7F50, 0 0 0.2em #FF7F50, 0 0 0.2em #FF7F50;}.glow_FF0000 {font-weight:bold;text-shadow: 0 0 0.2em #FF0000, 0 0 0.2em #FF0000, 0 0 0.2em #FF0000;}.glow_800000 {font-weight:bold;text-shadow: 0 0 0.2em #800000, 0 0 0.2em #800000, 0 0 0.2em #800000;}.glow_8B0000 {font-weight:bold;text-shadow: 0 0 0.2em #8B0000, 0 0 0.2em #8B0000, 0 0 0.2em #8B0000;}.glow_A52A2A {font-weight:bold;text-shadow: 0 0 0.2em #A52A2A, 0 0 0.2em #A52A2A, 0 0 0.2em #A52A2A;}.glow_855E42 {font-weight:bold;text-shadow: 0 0 0.2em #855E42, 0 0 0.2em #855E42, 0 0 0.2em #855E42;}.glow_F5DEB3 {font-weight:bold;text-shadow: 0 0 0.2em #F5DEB3, 0 0 0.2em #F5DEB3, 0 0 0.2em #F5DEB3;}.glow_DEB887 {font-weight:bold;text-shadow: 0 0 0.2em #DEB887, 0 0 0.2em #DEB887, 0 0 0.2em #DEB887;}.glow_F5F5DC {font-weight:bold;text-shadow: 0 0 0.2em #F5F5DC, 0 0 0.2em #F5F5DC, 0 0 0.2em #F5F5DC;}.market_tiny_font {font-size: 10px;}fieldset {border: 1px solid #5a7f97;width: 90%;padding: 5px;}legend {padding: 6px;border: 1px solid #5a7f97;font-weight: bold;}Thanks175Thanked 382 Times in 313 Posts

Posted Image Welcome Fire176969 to the Moderator Ranks

Well gang...

Fire176969 is a our new moderator of the 24V forum. He's a rather knowledgeable gent that done quite a bit. So lets give a warm welcome to Fire176969... :hyper::thumb1:

Michael Nelson - AKA: Mopar1973Man

Share this post


Link to post
Share on other sites

Look like you did get any of the CSS script downloaded... :duh: I changed up a few things shaving off server load and file sizes making it lighter again...If it continues I'll have to call the provider again... :doh:

Share this post


Link to post
Share on other sites

No change. Happened after my 2nd time hitting the "new posts" button.

[*]Log Out

[*]User Control Panel

[*]My Profile

[*]Notifications

[*]No new messages

[*]Inbox

[*]Welcome, gassernomore

[*]Forum

[*]New Posts

[*]Private Messages

[*]FAQ

[*]Calendar

[*]Community

[*]Groups

[*]My Albums

[*]Friends & Contacts

[*]FlashChat

[*]Forum Actions

[*]Mark Forums Read

[*]General Settings

[*]Edit Profile

[*]Quick Links

[*]Subscribed Threads

[*]Open Contacts Popup

[*]View Forum Leaders

[*]Who's Online

[*]Downloads

[*]Market

Share this post


Link to post
Share on other sites

Still Having the same problem. I can go to another website and then go back to this site and the site looks like the above post. Did that 4x just now until I got back to the normal site. Am I the only one having this problem?

Share this post


Link to post
Share on other sites

Now I am using IE7 and Microsoft professional, new computer a month ago. Before, I was using Windows XP. Everything will be fine for a couple of days and then it flares up again. Sometimes, it happens in the early am and sometimes in the evening. I have no problems with any other sites. Thanks for looking into it!

Share this post


Link to post
Share on other sites

Hmmm... Might might going forward to IE8 I know is a clean browser I know IE6 is not designed for vBulletin at all. Then IE7 has some styling issues. (CSS) which your seeing. But IE8 is good. IE9 has issues till the release of 4.1.4 vBulletin which will fix a few more brower bugs. So if the computer can handle it try IE8...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...